Commit c28eaba0 authored by Janez K's avatar Janez K

dodal pydot v requirements

parent 0cea4e54
...@@ -7,4 +7,5 @@ django-extensions==0.9 ...@@ -7,4 +7,5 @@ django-extensions==0.9
django-orderable-inlines==0.0.6 django-orderable-inlines==0.0.6
django-picklefield==0.2.1 django-picklefield==0.2.1
httplib2==0.7.5 httplib2==0.7.5
pydot==1.0.28
wsgiref==0.1.2 wsgiref==0.1.2
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment